Profile Picture

Connect to Axis Neuron server failed

Posted By info_82_54 4 Years Ago
You don't have permission to rate!
Author
Message
info_82_54
info_82_54
Posted 4 Years Ago
View Quick Profile
Senior Member

Senior Member (294 reputation)Senior Member (294 reputation)Senior Member (294 reputation)Senior Member (294 reputation)Senior Member (294 reputation)Senior Member (294 reputation)Senior Member (294 reputation)Senior Member (294 reputation)Senior Member (294 reputation)

Group: Forum Members
Last Active: 4 Years Ago
Posts: 1, Visits: 7
Hello,
I don't know what to do, the Neurons connect well in the Axis Neuron programm, but it doesn't connect via the plugin in iClone. I don't know what to do, please help.

best regards,
Tom

https://forum.reallusion.com/uploads/images/2d5aa1dc-cf8a-4d5b-b88e-3eaa.png
luke (RL)
luke (RL)
Posted 4 Years Ago
View Quick Profile
Veteran Member

Veteran Member (904 reputation)Veteran Member (904 reputation)Veteran Member (904 reputation)Veteran Member (904 reputation)Veteran Member (904 reputation)Veteran Member (904 reputation)Veteran Member (904 reputation)Veteran Member (904 reputation)Veteran Member (904 reputation)

Group: Power Developer
Last Active: 8 hours ago
Posts: 168, Visits: 4.3K
do you open the Axis Neuron and enable the bvh streaming ?
e1_scheer
e1_scheer
Posted 3 Years Ago
View Quick Profile
Veteran Member

Veteran Member (940 reputation)Veteran Member (940 reputation)Veteran Member (940 reputation)Veteran Member (940 reputation)Veteran Member (940 reputation)Veteran Member (940 reputation)Veteran Member (940 reputation)Veteran Member (940 reputation)Veteran Member (940 reputation)

Group: Forum Members
Last Active: Last Month
Posts: 117, Visits: 1.1K
Yes, bvh streaming.
I can get the neuron axis data to stream into motionbuilder,
so that makes me think the problem is on the iclone side



Reading This Topic