Profile Picture

blank white export issue

Posted By whatfra Last Year
You don't have permission to rate!
Author
Message
whatfra
whatfra
Posted Last Year
View Quick Profile
Junior Member

Junior Member (202 reputation)Junior Member (202 reputation)Junior Member (202 reputation)Junior Member (202 reputation)Junior Member (202 reputation)Junior Member (202 reputation)Junior Member (202 reputation)Junior Member (202 reputation)Junior Member (202 reputation)

Group: Forum Members
Last Active: Last Year
Posts: 1, Visits: 7
Hi,

This is rather urgent.

When i export my 2d animation, the video is all white, no image at all.

How can I fix this?

Thanks
Peter (RL)
Peter (RL)
Posted Last Year
View Quick Profile
Distinguished Member

Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)Distinguished Member (55.5K reputation)

Group: Administrators
Last Active: 58 minutes ago
Posts: 16.5K, Visits: 24.9K
This issue is normally related to your graphics drivers. Please try updating them to the latest available, restart your computer, and then check again for the problem. This may well resolve the problem for you.

                                                                

Peter
Forum Administrator

www.reallusion.com





Reading This Topic