Profile Picture

Cartoon animator 4-Pipeline quit unexpectly

Posted By Ivrenado 3 Months Ago
You don't have permission to rate!
Author
Message
Ivrenado
Ivrenado
Posted 3 Months Ago
View Quick Profile
Senior Member

Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)

Group: Forum Members
Last Active: 3 Months Ago
Posts: 15, Visits: 35
Hello.
I am using an audio interface on my computer, and every time that I click on-Record voice- on Create Script: Cartoon Animator 4- Pipeline quit unexpectedly. I just can't record voice over a character. I have the same issue from CA-pipeline 2.

Ty
kylelee
kylelee
Posted 3 Months Ago
View Quick Profile
Distinguished Member

Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)Distinguished Member (1.3K reputation)

Group: Forum Members
Last Active: Last Month
Posts: 354, Visits: 3.3K
Which version do you use and OS? 
And please make sure your pipeline version is the latest.
As I know, the CTA4 mac version even has this issue, but they have resolved the issue.

Ivrenado
Ivrenado
Posted 3 Months Ago
View Quick Profile
Senior Member

Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)

Group: Forum Members
Last Active: 3 Months Ago
Posts: 15, Visits: 35
hello,
I have the macOS Mojave.
CAT 4 seems updated
So I don't why it doesn't work

Ty
Ivrenado
Ivrenado
Posted 3 Months Ago
View Quick Profile
Senior Member

Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)

Group: Forum Members
Last Active: 3 Months Ago
Posts: 15, Visits: 35
hello,
I have the macOS Mojave.
CAT 4 seems updated
So I don't why it doesn't work

Ty
Ivrenado
Ivrenado
Posted 3 Months Ago
View Quick Profile
Senior Member

Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)Senior Member (379 reputation)

Group: Forum Members
Last Active: 3 Months Ago
Posts: 15, Visits: 35
hello,
I have the macOS Mojave.
CAT 4 seems updated
So I don't why it doesn't work

Ty



Reading This Topic