Profile Picture

disfonctionnement du logiciel

Posted By mlaurefabre Last Year
You don't have permission to rate!
Author
Message
mlaurefabre
mlaurefabre
Posted Last Year
View Quick Profile
New Member

New Member (26 reputation)New Member (26 reputation)New Member (26 reputation)New Member (26 reputation)New Member (26 reputation)New Member (26 reputation)New Member (26 reputation)New Member (26 reputation)New Member (26 reputation)

Group: Forum Members
Last Active: Last Year
Posts: 6, Visits: 17
Bonjour,
Mon logiciel ne fonctionne plus normalement. Il buggue. Il ferme d'autorité en cours de travail, et refuse d'exporter en vidéo avi me donnant comme message que je n'ai pas d'autorisation, qu'il me manque un widget.. Suis perdue.. Quelqu'un a-t-il rencontré ces problèmes ? Sachat que je dispose d'une version à jour, mais maintenant il ne me renvoie même plus sur le site de réallusion...
D'avance merci !
Peter (RL)
Peter (RL)
Posted Last Year
View Quick Profile
Distinguished Member

Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)Distinguished Member (49.7K reputation)

Group: Administrators
Last Active: 3 hours ago
Posts: 15.6K, Visits: 23.6K
Hi...

I'm having a little difficulty fully understanding your question even using a translator.

However if you are having technical issues with Crazytalk, please can you contact Technical Support using the link below and supply your SystemReport. They will then be able to help you with this issue. Thanks.

https://www.reallusion.com/CustomerSupport/UserEx/QForm.html


                                                                

Peter
Forum Administrator

www.reallusion.com


Pollux
Pollux
Posted Last Year
View Quick Profile
Distinguished Member

Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)

Group: Forum Members
Last Active: Last Month
Posts: 745, Visits: 1.6K
Bonjour/Bonsoir,
Un truc tout bête.... désinstalle complètement le logiciel et refais une installation au propre.
Solution de facilité qui pourrait donner un bon résultat sans trop se prendre la tête.
Tiens nous au courant.
Bonne chance.




Reading This Topic