Profile Picture

Laden fehlgeschlagen

Posted By ed3dlux 4 Years Ago
You don't have permission to rate!
Author
Message
ed3dlux
ed3dlux
Posted 4 Years Ago
View Quick Profile
Veteran Member

Veteran Member (952 reputation)Veteran Member (952 reputation)Veteran Member (952 reputation)Veteran Member (952 reputation)Veteran Member (952 reputation)Veteran Member (952 reputation)Veteran Member (952 reputation)Veteran Member (952 reputation)Veteran Member (952 reputation)

Group: Forum Members
Last Active: 2 Years Ago
Posts: 158, Visits: 336
Hi,
ich habe mit Iclone ein Problem, das vorher nicht war. Und zwar: Wenn ich neue Szene habe und ein Prop oder Avatar was auch immer lade und dann erneut laden will,bekomme ich Meldung: "Laden der Datei fehlgeschlagen"
Beispiel
Ich möchte unter Avatar Accesoires Beret und Sun Glasses laden
erste klappt, andere nicht

Viele Grüße
ed3dlux

info: Wegen Krankheit bin ich nicht oft hier...




3Aliens
3Aliens
Posted 3 Months Ago
View Quick Profile
Distinguished Member

Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)Distinguished Member (1.2K reputation)

Group: Forum Members
Last Active: Last Week
Posts: 181, Visits: 341
Selbes Problem hier. Manchmal sagt er auch nicht genügend speicher.



Reading This Topic