Profile Picture

CrazyTalk 6.21 SE keine Vorschau?

Posted By tolkin1 7 Years Ago
You don't have permission to rate!
Author
Message
tolkin1
tolkin1
Posted 7 Years Ago
View Quick Profile
Junior Member

Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)

Group: Forum Members
Last Active: 7 Years Ago
Posts: 3, Visits: 9
Hallo zusammen,

bin noch ein absoluter Neuling was Video 3d animation und dieses ganze Thema angeht, aber immer mehr begeistert.
Ich hab mir CrazyTalk 6.2SE für lau von CHIP runtergeladen.

Ich hab das Programm installiert, alles OK. Wenn ich das Programm öffne, kann ich die vorgefertigten Projekte oder auch ein vorgefertigtes Model laden. Allerdings sehe ich dann nichts. Ich bekomme nur ein weisses Vorschaufenster. Ich kann sogar von Projekten die Töne hören wenn ich die abspiele, aber ich sehe nichts in der Vorschau.

Kann mir da einer einen Tipp geben?


Andreas



vidi
vidi
Posted 7 Years Ago
View Quick Profile
Distinguished Member

Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)

Group: Forum Members
Last Active: 37 minutes ago
Posts: 10.6K, Visits: 38.1K
Grafikkarten treiber aktualisieren sollte helfen wenn nicht ist dein GK nicht geeignet

-------------------------------------------------------------------
liebe Grüße vidi
http://vididoll.de/1grafik/promoforum.png




tolkin1
tolkin1
Posted 7 Years Ago
View Quick Profile
Junior Member

Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)

Group: Forum Members
Last Active: 7 Years Ago
Posts: 3, Visits: 9
Hi

Das mit der Graka kann sein. ist halt nur die onboard graka. Allerdings verstehe ich nicht, das ich mit CrazyTalk 7 diese Vorschau mit dem gleichen Rechner habe. Hatt mir halt die Demo von CT7 geholt. Damit gehts.

Noch jemand ne idee?

vidi
vidi
Posted 7 Years Ago
View Quick Profile
Distinguished Member

Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)Distinguished Member (24.5K reputation)

Group: Forum Members
Last Active: 37 minutes ago
Posts: 10.6K, Visits: 38.1K
Noch jemand ne idee?


Ich ich habe noch ein As im Ärmel BigGrin

https://forum.reallusion.com/Topic34890-21-1.aspx

-------------------------------------------------------------------
liebe Grüße vidi
http://vididoll.de/1grafik/promoforum.png




tolkin1
tolkin1
Posted 7 Years Ago
View Quick Profile
Junior Member

Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)Junior Member (181 reputation)

Group: Forum Members
Last Active: 7 Years Ago
Posts: 3, Visits: 9
Hi

hat leider auch nicht funktioniert. War aber auch nicht zu erwarten da ich XP und nicht win7 habe. trozdem mal die ini getauscht. keine Wirkung.

Was kann das nur sein? ich sehe einfach keine Animation. Nur ne weiße Fläche. Das Programm geht aber. Auch scheint die Animation abgespielt zu werden, da ich Musik höre.


Gruss Tiass
webmaster_2014122516490322...
webmaster_2014122516490322...
Posted 6 Years Ago
View Quick Profile
New Member

New Member (1 reputation)New Member (1 reputation)New Member (1 reputation)New Member (1 reputation)New Member (1 reputation)New Member (1 reputation)New Member (1 reputation)New Member (1 reputation)New Member (1 reputation)

Group: Forum Members
Last Active: 6 Years Ago
Posts: 1, Visits: 1
Link mit der ini hat nach Ausführung leider auch nichts gebracht. =/



Reading This Topic